3v4l.org

run code in 150+ php & hhvm versions
Bugs & Features
<?php var_dump((strpos('mdgmultiuser.auth_adapter.admin', 'mdgmultiuser.authentication.') !== false));
Output for 4.3.0 - 7.1.0
bool(false)