3v4l.org

run code in 150+ php & hhvm versions
Bugs & Features
<?php function __() { echo 'allowed'; } __();
based on gmK9R
Output for 4.3.0 - 7.1.0
allowed