run code in 150+ php & hhvm versions
Bugs & Features
<?php require('/in/olGtd');
Output for 7.1.0RC3 - 7.1.0RC4
Warning: require(/in/olGtd): failed to open stream: No such file or directory in /in/iVFYG on line 3 Fatal error: require(): Failed opening required '/in/olGtd' (include_path='.:') in /in/iVFYG on line 3
Process exited with code 255.
Output for 5.3.0 - 5.6.21, hhvm-3.12.0, 7.0.0 - 7.1.0alpha1
Output for hhvm-3.10.0

Process exited with code 153.