3v4l.org

run code in 150+ php & hhvm versions
Bugs & Features
<?php var_dump(in_array('IntlBreakIterator', get_declared_classes()));
Output for 5.5.0 - 5.6.28, hhvm-3.10.0 - 3.12.0, 7.0.0 - 7.1.0
bool(true)
Output for 4.3.0 - 5.4.45
bool(false)